cubase

Tous les sujets relatifs au home-studio et à la MAO
Répondre

Auteur du topic
fredo64160
Newbie
Newbie
Messages : 6
Enregistré le : jeu. 10 juin 2021 11:50
Guitare : Lag impérator
Ampli : Laney cub 10
Sexe : H
Âge : 57

cubase

Message par fredo64160 »

J'ai un petit souci, je me suis pris une carte son externe EVO4 qui est livré avec cubase LE11. Lors de l'enregistrement j'ai un signal sur la piste mais quand je veux écouter je n'ai pas de son. Pourtant lors de l'enregistrement j'en la guitare...Je ne trouve pas la raison. Si vous avez une idée, je suis preneur :)
Avatar du membre

glooby
Grand Maitre Guitariste
Grand Maitre Guitariste
Messages : 3242
Enregistré le : mer. 11 sept. 2013 22:11
Sexe : H
Localisation : Saint Etienne
Âge : 46

Re: cubase

Message par glooby »

Je ne me rappelle plus de l'utilisation de Cubase en particulier, ça fait des années que je ne l'ai pas utilisé mais en général sur la piste il y a un bouton à cocher pour avoir ton "retour"

D'après les images que j'ai vu, je dirai que ça doit être l'icône qui ressemble à un haut parleur juste à droite du bouton avec un rond pour activer l'enregistrement sur la piste, ça me paraît le plus logique
Guitares électriques: Ibanez EX370, Gibson Les Paul standard HS, Fender american vintage series - '62 Telecaster Butterscotch Blonde, D'angelico New Yorker NYL-6, Fender american deluxe series - 50th anniversary Stratocaster SB, Kit style PRS, Epsila (DIY), lapsteel 8 cordes (DIY en cours)
Guitares acoustiques: Vantage VS-30, Godin A6 métal, Yamaha APX-9NA, Takamine EG510S-12
Amplis: Mesa Boogie Triaxis + ampli 20/20 + 2 cab 1X12", Ashdown Radiator 1, Yamaha THR-10C

Stockoff
Accro à la Guitare
Accro à la Guitare
Messages : 599
Enregistré le : jeu. 6 déc. 2018 11:47
Guitare : Côte-Rôtie
Ampli : Tablier de Sapeur
Sexe : H
Localisation : Lyon
Contact :

Re: cubase

Message par Stockoff »

Tu n’entends rien du tout ou c’est uniquement la piste que tu as enregistré qui est muette

Auteur du topic
fredo64160
Newbie
Newbie
Messages : 6
Enregistré le : jeu. 10 juin 2021 11:50
Guitare : Lag impérator
Ampli : Laney cub 10
Sexe : H
Âge : 57

Re: cubase

Message par fredo64160 »

Merci. Je coche et décoche toute les cases, c'est pareil. C'est la piste que j'ai enregistré quand je la mets sur lecture je n'ai pas de son; et pourtant sur la piste on voit du signal et quand je joues j'entends la grat . Même quand j'importe un fichier audio (mp3) je n'arrive pas à l'entendre. Bizarre.

Stockoff
Accro à la Guitare
Accro à la Guitare
Messages : 599
Enregistré le : jeu. 6 déc. 2018 11:47
Guitare : Côte-Rôtie
Ampli : Tablier de Sapeur
Sexe : H
Localisation : Lyon
Contact :

Re: cubase

Message par Stockoff »

Ok.
Apriori tu n’as pas sélectionné la bonne carte son dans les paramètres de ton environnement,

Auteur du topic
fredo64160
Newbie
Newbie
Messages : 6
Enregistré le : jeu. 10 juin 2021 11:50
Guitare : Lag impérator
Ampli : Laney cub 10
Sexe : H
Âge : 57

Re: cubase

Message par fredo64160 »

C'est bon j'ai trouvé. J'avais bien sélectionné la bonne carte mais les sorties étaient inactives. Je pensais que cela se faisait automatiquement.
En tout cas merci :)
Avatar du membre

TinselTown
Fan de guitare
Fan de guitare
Messages : 299
Enregistré le : dim. 13 janv. 2013 09:38
Guitare : Fender Telecaster
Sexe : H
Prénom : Adrien
Localisation : 31
Âge : 35

Re: cubase

Message par TinselTown »

Salut, j'ai le même souci avec Cubase.

Peux tu me dire ou tu es allé exactement pour régler ça?
Guitares :
Fender Telecaster Vintera 50s Modified - Epiphone AJ 100 Natural
Basse :
Squier Jazz Bass 70 Classic Vibe
Ampli :
Yamaha THR10 II

Publicité


Auteur du topic
fredo64160
Newbie
Newbie
Messages : 6
Enregistré le : jeu. 10 juin 2021 11:50
Guitare : Lag impérator
Ampli : Laney cub 10
Sexe : H
Âge : 57

Re: cubase

Message par fredo64160 »

oups désolé j'étais en stage et pas de pc.... Je regarde ça de suite. Sur la barre des menus en haut, tu vas dans "studio" puis dans "connexions audio". Et là tu as tes sorties audios pour les paramétrer
Répondre

Retourner vers « Home-studio et MAO »